Problem z odpaleniem na zimnym silniku

1998-2003 | silnik: S62B50
Dawidtide
Posty: 6
Rejestracja: czw paź 08, 2020 06:28
Auto: BMW e39 M5

Problem z odpaleniem na zimnym silniku

Post autor: Dawidtide » czw paź 08, 2020 07:34

Witam. Stałem się szczęśliwym posiadaczem BMW e39 M5. Problem w samochodzie polega na tym, że nie chce odpalić za pierwszym razem na zimnym silniki. Ciepły odpala bez problemu zawsze za pierwszym razem. Na zimnym muszę odpalić zapłon dwa razy i za trzecim odpali. W czym może być problem napotkał się ktoś już z czymś takim?

Dawidtide
Posty: 6
Rejestracja: czw paź 08, 2020 06:28
Auto: BMW e39 M5

Re: Problem z odpaleniem na zimnym silniku

Post autor: Dawidtide » pt paź 09, 2020 19:40

Chyba nikt nie czyta już forum 😝

Przemooo
Posty: 369
Rejestracja: pn lis 12, 2012 22:50
Lokalizacja: GST

Re: Problem z odpaleniem na zimnym silniku

Post autor: Przemooo » pt paź 09, 2020 21:44

Nikt nie sprawdza nowych postów co 10min ;)

Stawiam, że zawór zwrotny w pompie nie trzyma paliwa między silnikiem a pompą. Żeby to sprawdzić, włącz zapłon tak jakbyś chciał zapalić, odczekaj 5s, cofnij kluczyk, potem kolejny raz i za trzecim razem już odpal.

Dawidtide
Posty: 6
Rejestracja: czw paź 08, 2020 06:28
Auto: BMW e39 M5

Re: Problem z odpaleniem na zimnym silniku

Post autor: Dawidtide » pt paź 09, 2020 22:27

Tak właśnie jest. Za drugim trzecim tazem odpali bez problemu. Czy ten zaworek można jakoś wymienić, zregenerować czy trzeba całą pompe wymienić?

Przemooo
Posty: 369
Rejestracja: pn lis 12, 2012 22:50
Lokalizacja: GST

Re: Problem z odpaleniem na zimnym silniku

Post autor: Przemooo » sob paź 10, 2020 14:18

Ale czy jak zapalasz systemem który Ci napisałem odpali od razu na zimno? Zaworek jest częścią pompy, więc nie wiem czy coś wymyślisz jeśli to jego wina.

Dawidtide
Posty: 6
Rejestracja: czw paź 08, 2020 06:28
Auto: BMW e39 M5

Re: Problem z odpaleniem na zimnym silniku

Post autor: Dawidtide » pn paź 12, 2020 09:36

Tak na zimnym odpali od razu tylko po przekręceniu kluczyka w pozycje 2 tzykrotnie

Przemooo
Posty: 369
Rejestracja: pn lis 12, 2012 22:50
Lokalizacja: GST

Re: Problem z odpaleniem na zimnym silniku

Post autor: Przemooo » pn paź 12, 2020 21:18

No to niestety lub "stety" wskazuje na ten zaworek. To dość proste urządzenie - kulka ze sprężynką, ale nie ma tam raczej dojścia. Ja u siebie zamówiłem mocną pompę DW300 (ori umarła nagle), przy montażu wysunęła mi się z reki i upadła akurat króćcem zasilającym, pod którym jest wspomniana kulka, okrutnie zły wstawiłem tam tulejkę i dałem zaspawać, niestety zaworek musiałem usunąć, więc wiem jak to jest wkurzające, ale da się z tym żyć ;)

Dawidtide
Posty: 6
Rejestracja: czw paź 08, 2020 06:28
Auto: BMW e39 M5

Re: Problem z odpaleniem na zimnym silniku

Post autor: Dawidtide » pn paź 12, 2020 22:40

Dokładnie... jeździ bez problemu ale wkurza przy pierwszym odpalaniu :x

Dawidtide
Posty: 6
Rejestracja: czw paź 08, 2020 06:28
Auto: BMW e39 M5

Re: Problem z odpaleniem na zimnym silniku

Post autor: Dawidtide » pt paź 16, 2020 15:46

To chyba jednak nie zawór zwrotny był przyczyną... wymieniłem filtr paliwa i auto odpala za każdym razem jak jest zimny 💪 zaoszczędziłem kilka stówek 😉

Przemooo
Posty: 369
Rejestracja: pn lis 12, 2012 22:50
Lokalizacja: GST

Re: Problem z odpaleniem na zimnym silniku

Post autor: Przemooo » pt paź 16, 2020 22:37

No filtry to podstawa przy takich usterkach, nawet nie pytałem. Poza tym bankowo były ubytki w mocy przy tak zapchanym filtrze.

Disklant30
Posty: 16
Rejestracja: pn mar 30, 2020 13:43
Auto: BMW x1

Re: Problem z odpaleniem na zimnym silniku

Post autor: Disklant30 » śr paź 21, 2020 14:43

Diabeł tkwi w szczegółach po prostu, miałem kiedyś identyczny problem.

ODPOWIEDZ